<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Oskar zyrtarizohet në Kinë për shifra absurde | SportEkspres.com</title>
    <meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,height=device-height, initial-scale=1, maximum-scale=1, user-scalable=0"/>
<script src="http://labs-cdn.revcontent.com/build/revtoaster.min.js"></script> 
<script> 
    RevToaster({ 
        api_key: '6c39d8b7a31c99e71cb71124948b19fc1cbf4d05', 
        pub_id: 21712, 
 widget_id: 33330, 
 domain: 'sportekspres.com',
 sponsored: 2, 
    }); 
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <link rel="pingback" href="http://sportekspres.com/xmlrpc.php" />
    <meta property="og:image" content="http://sportekspres.com/wp-content/uploads/2016/12/4039.jpg" /><meta name="author" content="S E">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SportEkspres.com &raquo; Feed" href="http://sportekspres.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SportEkspres.com &raquo; Comments Feed" href="http://sportekspres.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SportEkspres.com &raquo; Oskar zyrtarizohet në Kinë për shifra absurde Comments Feed" href="http://sportekspres.com/oskar-zyrtarizohet-ne-kine-per-shifra-absurde/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportekspres.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://sportekspres.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://sportekspres.com/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sportekspres.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sportekspres.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sportekspres.com/wp-content/plugins/nextgen-plugin/floatads.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://sportekspres.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportekspres.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportekspres.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tani Partizani ëndërron me Ekubanin' href='http://sportekspres.com/tani-partizani-enderron-me-ekubanin/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://sportekspres.com/oskar-zyrtarizohet-ne-kine-per-shifra-absurde/" />
<link rel='shortlink' href='http://sportekspres.com/?p=118257' />
<link rel="alternate" type="application/json+oembed" href="http://sportekspres.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportekspres.com%2Foskar-zyrtarizohet-ne-kine-per-shifra-absurde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportekspres.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportekspres.com%2Foskar-zyrtarizohet-ne-kine-per-shifra-absurde%2F&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type='text/javascript' src='//tag.imonomy.com/script/14567723902/preload.js' async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sportekspres.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://sportekspres.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/sportekspres.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/sportekspres.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--Head-->

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/97842098/SportEkspres_Overlay', 'div-gpt-ad-1462995215218-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- Red Bull -->

<!-- Red Bull -->

</head>


<body class="post-template-default single single-post postid-118257 single-format-standard oskar-zyrtarizohet-ne-kine-per-shifra-absurde wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">






<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">MBYLL</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-14"><a href="http://sportekspres.com/category/futbollshqiptar/">Kampionate</a>
<ul class="sub-menu">
	<li id="menu-item-3074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3074"><a href="http://sportekspres.com/category/futbollshqiptar/kategoria-superiore/">Kategoria Superiore</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://sportekspres.com/category/futbollshqiptar/kategoria1/">Kategoria I</a></li>
	<li id="menu-item-3073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3073"><a href="http://sportekspres.com/category/futbollshqiptar/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://sportekspres.com/category/kombetarja/">Kombëtarja</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://sportekspres.com/category/kombetarja/legjionaret/">Legjionarët</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://sportekspres.com/category/kombetarja/moshat/">Moshat</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://sportekspres.com/category/futboll-bota/">Futboll Bota</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://sportekspres.com/category/futboll-bota/premier-league/">Premier League</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://sportekspres.com/category/futboll-bota/la-liga/">La Liga</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sportekspres.com/category/futboll-bota/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-3079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3079"><a href="http://sportekspres.com/category/futboll-bota/serie-a-futboll-bota/">Serie A</a></li>
	<li id="menu-item-3077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3077"><a href="http://sportekspres.com/category/futboll-bota/kupat-e-europes/">Kupat e Europës</a></li>
	<li id="menu-item-3078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3078"><a href="http://sportekspres.com/category/futboll-bota/kupat-e-europes/europa-league/">Europa League</a></li>
	<li id="menu-item-92529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92529"><a href="http://sportekspres.com/category/futboll-bota/kombetaret/">Kombëtaret</a></li>
	<li id="menu-item-3080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3080"><a href="http://sportekspres.com/category/futboll-bota/te-tjera/">Të Tjera</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="http://sportekspres.com/category/sport-miks/">Miks</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://sportekspres.com/category/sport-miks/sport-shqiptar/">Sport Shqiptar</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://sportekspres.com/category/sport-miks/formula-1/">Formula 1</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://sportekspres.com/category/sport-miks/moto-gp/">Moto GP</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sportekspres.com/category/gossip/">Gossip</a></li>
<li id="menu-item-3083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3083"><a href="http://sportekspres.com/category/opinion/analize/">Analizë</a></li>
<li id="menu-item-3086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3086"><a href="http://sportekspres.com/category/opinion/">Opinion</a></li>
<li id="menu-item-3084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3084"><a href="http://sportekspres.com/category/opinion/editorial/">Editorial</a></li>
<li id="menu-item-3087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3087"><a href="http://sportekspres.com/category/gossip/ekstra-time/personazh/">Personazh</a></li>
<li id="menu-item-3085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3085"><a href="http://sportekspres.com/category/gossip/ekstra-time/">Ekstra Time</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    </div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://sportekspres.com/"><img src="http://sportekspres.com/wp-content/uploads/2015/12/logo-ekspres-300x86.png" alt=""/></a>
        <meta itemprop="name" content="SportEkspres.com">
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div><a href="http://bolv-oil.al/" target="_blank"><img src="http://sportekspres.com/wp-content/uploads/2016/05/bolv-oil.jpg" width="729" height="90" border="0" /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a itemprop="url" href="http://sportekspres.com/"><img src="http://sportekspres.com/wp-content/uploads/2015/12/logo-ekspres-300x86-1-300x86.png" alt=""/></a>
			<meta itemprop="name" content="SportEkspres.com">
		    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="http://sportekspres.com/category/futbollshqiptar/">Kampionate</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3074"><a href="http://sportekspres.com/category/futbollshqiptar/kategoria-superiore/">Kategoria Superiore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://sportekspres.com/category/futbollshqiptar/kategoria1/">Kategoria I</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3073"><a href="http://sportekspres.com/category/futbollshqiptar/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="http://sportekspres.com/category/kombetarja/">Kombëtarja</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://sportekspres.com/category/kombetarja/legjionaret/">Legjionarët</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://sportekspres.com/category/kombetarja/moshat/">Moshat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-7"><a href="http://sportekspres.com/category/futboll-bota/">Futboll Bota</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://sportekspres.com/category/futboll-bota/premier-league/">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://sportekspres.com/category/futboll-bota/la-liga/">La Liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://sportekspres.com/category/futboll-bota/bundesliga/">Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3079"><a href="http://sportekspres.com/category/futboll-bota/serie-a-futboll-bota/">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3077"><a href="http://sportekspres.com/category/futboll-bota/kupat-e-europes/">Kupat e Europës</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3078"><a href="http://sportekspres.com/category/futboll-bota/kupat-e-europes/europa-league/">Europa League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92529"><a href="http://sportekspres.com/category/futboll-bota/kombetaret/">Kombëtaret</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3080"><a href="http://sportekspres.com/category/futboll-bota/te-tjera/">Të Tjera</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34"><a href="http://sportekspres.com/category/sport-miks/">Miks</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://sportekspres.com/category/sport-miks/sport-shqiptar/">Sport Shqiptar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="http://sportekspres.com/category/sport-miks/formula-1/">Formula 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://sportekspres.com/category/sport-miks/moto-gp/">Moto GP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://sportekspres.com/category/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3083"><a href="http://sportekspres.com/category/opinion/analize/">Analizë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3086"><a href="http://sportekspres.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3084"><a href="http://sportekspres.com/category/opinion/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3087"><a href="http://sportekspres.com/category/gossip/ekstra-time/personazh/">Personazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3085"><a href="http://sportekspres.com/category/gossip/ekstra-time/">Ekstra Time</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://sportekspres.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://sportekspres.com/"><span itemprop="title">Fillimi</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Të gjitha postet në Futboll Bota" class="entry-crumb" itemprop="url" href="http://sportekspres.com/category/futboll-bota/"><span itemprop="title">Futboll Bota</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Oskar zyrtarizohet në Kinë për shifra absurde"><meta itemprop="url" content = "http://sportekspres.com/oskar-zyrtarizohet-ne-kine-per-shifra-absurde/">Oskar zyrtarizohet në Kinë për shifra absurde</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-118257" class="post-118257 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll-bota category-te-tjera tag-chelsea tag-oscar" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Oskar zyrtarizohet në Kinë për shifra absurde</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-23T10:02:16+00:00" >December 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://sportekspres.com/oskar-zyrtarizohet-ne-kine-per-shifra-absurde/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://sportekspres.com/wp-content/uploads/2016/12/4039.jpg" data-caption=""><img width="696" height="418" itemprop="image" class="entry-thumb td-modal-image" src="http://sportekspres.com/wp-content/uploads/2016/12/4039-696x418.jpg" alt="" title="4039"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><a href="http://www.topshop.al/sport-dhe-fitnes/pajisje-fitnesi-wonder-core.html?med=ref&cex=1590374&src=al_gen_general_ref_sa_facebook&referrer=facebook_ref_1590374&utm_source=facebook_ext&utm_medium=Referrals_class&utm_campaign=al_gen_general_ref_sa_facebook_1590374&utm_content=AL_TS_Facebook_Like_on_topshop.al_1590374&csu=general" target="_blank"><img src="http://sportekspres.com/wp-content/uploads/2016/05/13162108_10209284495858969_2096443251_n-1.jpg" /></a> 
</div><p>Futbollisti brazilian Oskar është transferuar zyrtarisht te Shanghai SIPG, në kampionatin kinez, për shifra vërtet të frikshme.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div style="margin-bottom:10px; width:700px;"><a href=http://www.cineplexx.al/movie-al/Warcraft/" target="_blank"><img src="http://sportekspres.com/wp-content/uploads/2016/06/cineplexx.jpg" width="700" height="100" border="0" /></a></div></div><p>Lajmin e ka publikuar sot vetë Çelsi, që ka zyrtarizuar shitjen e mesfushorit, duke i uruar fat në aventurën e re.</p>
<p>Bëhet fjalë për shifra absurde: 60-70 milionë euro i shkojnë Çelsit (këtu mediat në Britani janë të paqarta), ndërsa vetë Oskar do të fitojë rreth 23 milionë euro neto në sezon, një shumë e pamundur për t’u refuzuar.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div style="display:none; position: relative;">
  <iframe style="display:none;"></iframe>
  <script type="text/javascript">
    var data = {
      placementid: '1636974073279581_1636974829946172',
      format: '300x250',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});
  </script>
  <script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script>
</div>
</div>

<p>Në të shkuarën shumë futbollistë kanë refuzuar kampionatin kinez, sidomos në moshë të re, por Oskar, edhe pse vetëm 25 vjeç, ka vendosur të thotë “po”, pikërisht për shifrat e çmendura.</p>
<p>Prej vitit 2012 te Çelsi, Oskar ka shkëlqyer sidomos në periudhën kur drejtonte Murinjo dhe ka fituar edhe Premier Ligën, apo Europa League, por tani, me Antonio Konten, nuk ka gjetur fare hapësirë.</p>
<p>Te Shangai SIPG drejton Andre Vijas-Boash, i cili ka luajtur një rol të madh në bindjen e brazilianit për të pranuar ofertën.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div style="display:none; position: relative;">
  <iframe style="display:none;"></iframe>
  <script type="text/javascript">
    var data = {
      placementid: '1636974073279581_1636974829946172',
      format: '300x250',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});
  </script>
  <script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script>
</div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHPËRNDAJE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://sportekspres.com/oskar-zyrtarizohet-ne-kine-per-shifra-absurde/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sportekspres.com/oskar-zyrtarizohet-ne-kine-per-shifra-absurde/" data-text="Oskar zyrtarizohet në Kinë për shifra absurde" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sportekspres.com/author/sportekspres2/">S E</a></span></div>	        <meta itemprop="author" content = "S E"><meta itemprop="datePublished" content="2016-12-23T10:02:16+00:00"><meta itemprop="headline " content="Oskar zyrtarizohet në Kinë për shifra absurde"><meta itemprop="image" content="http://sportekspres.com/wp-content/uploads/2016/12/4039.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_585cfdb9905d7 = new tdBlock();
block_td_uid_1_585cfdb9905d7.id = "td_uid_1_585cfdb9905d7";
block_td_uid_1_585cfdb9905d7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1099823715 td_uid_1_585cfdb9905d7_rand","td_column_number":3,"live_filter_cur_post_id":118257,"live_filter_cur_post_author":"4"}';
block_td_uid_1_585cfdb9905d7.td_column_number = "3";
block_td_uid_1_585cfdb9905d7.block_type = "td_block_related_posts";
block_td_uid_1_585cfdb9905d7.post_count = "3";
block_td_uid_1_585cfdb9905d7.found_posts = "15943";
block_td_uid_1_585cfdb9905d7.header_color = "";
block_td_uid_1_585cfdb9905d7.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cfdb9905d7.max_num_pages = "5315";
tdBlocksArray.push(block_td_uid_1_585cfdb9905d7);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1099823715 td_uid_1_585cfdb9905d7_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_585cfdb9a9274" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_585cfdb9905d7" href="#">ARTIKUJ TË NGJASHËM</a><a id="td_uid_3_585cfdb9a92b1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_585cfdb9905d7" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_1_585cfdb9905d7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sportekspres.com/mesi-apo-ronaldo-leoja-eshte-vite-drite-perpara/" rel="bookmark" title="“Mesi apo Ronaldo? Leoja është vite dritë përpara”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://sportekspres.com/wp-content/uploads/2016/09/faqja-17-messi-218x150.jpg" alt="" title="“Mesi apo Ronaldo? Leoja është vite dritë përpara”"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://sportekspres.com/mesi-apo-ronaldo-leoja-eshte-vite-drite-perpara/" rel="bookmark" title="“Mesi apo Ronaldo? Leoja është vite dritë përpara”">“Mesi apo Ronaldo? Leoja është vite dritë përpara”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sportekspres.com/shaqiri-u-nxitova-nuk-duhej-te-shkoja-ne-itali/" rel="bookmark" title="Shaqiri: U nxitova, nuk duhej të shkoja në Itali"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://sportekspres.com/wp-content/uploads/2016/12/Shaq-218x150.jpg" alt="" title="Shaqiri: U nxitova, nuk duhej të shkoja në Itali"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://sportekspres.com/shaqiri-u-nxitova-nuk-duhej-te-shkoja-ne-itali/" rel="bookmark" title="Shaqiri: U nxitova, nuk duhej të shkoja në Itali">Shaqiri: U nxitova, nuk duhej të shkoja në Itali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sportekspres.com/realit-i-pergjysmohet-denimi-ne-cas/" rel="bookmark" title="Realit i përgjysmohet dënimi në CAS"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://sportekspres.com/wp-content/uploads/2016/12/Real-Madrid-transfer-ban-571825-218x150.jpg" alt="" title="Realit i përgjysmohet dënimi në CAS"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://sportekspres.com/realit-i-pergjysmohet-denimi-ne-cas/" rel="bookmark" title="Realit i përgjysmohet dënimi në CAS">Realit i përgjysmohet dënimi në CAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cfdb9905d7" data-td_block_id="td_uid_1_585cfdb9905d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cfdb9905d7" data-td_block_id="td_uid_1_585cfdb9905d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>S'KA KOMENTE</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">PËRGJIGJU <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oskar-zyrtarizohet-ne-kine-per-shifra-absurde/#respond" style="display:none;">Anulo përgjigjjen</a></small></h3>			<form action="http://sportekspres.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Emri:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Emaili:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Webfaqja:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='118257' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e87000316" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="http://www.4elementsclub.com" target="_blank"><img src="http://sportekspres.com/wp-content/uploads/2016/12/reklama12.jpg" /></a> </div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.eurocar.al/" target="_blank"><img src="http://sportekspres.com/wp-content/uploads/2016/04/Qiriu-Eurocar.jpg" /></a> </div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=402402");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script>

<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=402402");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://sportekspres.com/"><img src="http://sportekspres.com/wp-content/uploads/2015/12/logo-ekspres-300x86-1-300x86.png" alt=""/></a></div><div class="footer-text-wrap">Sport Ekspres - gazeta sportive më e vjetër në treg. Prej 20 vitesh ju shërbejmë me lajmet më të fundit dhe me profesionalizëm nga vendi dhe bota. Në faqen tonë të "Facebook"-ut dhe në portalin web do të gjeni çdo ditë mbi 200 postime për të gjitha shijet e sportdashësve. Na ndiqni!

© Sport Ekspres 1995 - 2015. <div class="footer-email-wrap">Na kontaktoni: <a href="mailto:redaksiaspek@hotmail.com">redaksiaspek@hotmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Sport Ekspres 1995 - 2015.                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Më shumë artikuj</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sportekspres.com/tani-partizani-enderron-me-ekubanin/" rel="bookmark" title="Tani Partizani ëndërron me Ekubanin"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://sportekspres.com/wp-content/uploads/2016/12/15676370_593924914135242_1462182789186629564_o-324x160.jpg" alt="" title="Tani Partizani ëndërron me Ekubanin"/></a></div>                            </div>
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://sportekspres.com/tani-partizani-enderron-me-ekubanin/" rel="bookmark" title="Tani Partizani ëndërron me Ekubanin">Tani Partizani ëndërron me Ekubanin</a></h3>
            <div class="td-module-meta-info">
                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-23T09:08:04+00:00" >December 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-module-comments"><a href="http://sportekspres.com/tani-partizani-enderron-me-ekubanin/#respond">0</a></div>            </div>

            
            <meta itemprop="author" content = "S E"><meta itemprop="datePublished" content="2016-12-23T09:08:04+00:00"><meta itemprop="headline " content="Tani Partizani ëndërron me Ekubanin"><meta itemprop="image" content="http://sportekspres.com/wp-content/uploads/2016/12/15676370_593924914135242_1462182789186629564_o.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 585cfdb9ddb02
    -->

    
	<div id="divAdRight" style="display: none; position: absolute; top: 0px;"> <a href="http://casanova.vn" target="_blank"><img src="http://casanova.vn/files/linhtinh/rightbanner.jpg" alt="" /></a></div><div id="divAdLeft" style="display: none; position: absolute; top: 0px;opacity:0.0;filter:alpha(opacity=1); top: 0px;"><a href="http://casanova.vn" target="_blank"><img src="http://casanova.vn/files/linhtinh/leftbanner.jpg" alt="" /></a></div>
    
	<script type="text/javascript">
		var clientWidth	=	document.body.clientWidth;
		if(clientWidth > 1024){
			MainContentW = 1000;
			LeftBannerW = 130;
			RightBannerW = 10;
			LeftAdjust = 10;
			RightAdjust = 10;
			TopAdjust = 80;
			ShowAdDiv();
			window.onresize=ShowAdDiv; 
		}
    </script>
<script type='text/javascript' src='http://sportekspres.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://sportekspres.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='http://sportekspres.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://sportekspres.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://sportekspres.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://sportekspres.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>