<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Juliano: Çani nuk do të luajë më derisa të jetë 100%, ka një arsye pse nuk e morëm Souenë | SportEkspres.com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://sportekspres.com/xmlrpc.php" />
<meta property="og:image" content="http://sportekspres.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-11-at-14.10.10-2.jpeg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SportEkspres.com &raquo; Feed" href="http://sportekspres.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SportEkspres.com &raquo; Comments Feed" href="http://sportekspres.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SportEkspres.com &raquo; Juliano: Çani nuk do të luajë më derisa të jetë 100%, ka një arsye pse nuk e morëm Souenë Comments Feed" href="http://sportekspres.com/juliano-cani-nuk-do-te-luaje-me-derisa-te-jete-100-ka-nje-arsye-pse-nuk-e-morem-souene/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportekspres.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='td_live_css_frontend-css'  href='http://sportekspres.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//sportekspres.com/wp-content/cache/wpfc-minified/67b2e0da06ea64b13339f4bff71837f6/1506427214index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://sportekspres.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://sportekspres.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//sportekspres.com/wp-content/cache/wpfc-minified/ec9a976c33aa34dc1bdb922777d88923/1506427214index.css" media="all"/>
<script src='//sportekspres.com/wp-content/cache/wpfc-minified/8e3810246a43ff2e05d5d39374584e94/1506427214index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://sportekspres.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://sportekspres.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://sportekspres.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportekspres.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportekspres.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Roben e mbyll me hidhërim, por: E ardhmja e Holandës është e ndritur' href='http://sportekspres.com/roben-e-mbyll-me-hidherim-por-e-ardhmja-e-holandes-eshte-e-ndritur/' />
<link rel='next' title='Komplote e prostituta, në Amerikën e Jugut kualifikueset e Botërorit mbyllen me akuza' href='http://sportekspres.com/komplote-e-prostituta-ne-ameriken-e-jugut-kualifikueset-e-boterorit-mbyllen-me-akuza/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://sportekspres.com/juliano-cani-nuk-do-te-luaje-me-derisa-te-jete-100-ka-nje-arsye-pse-nuk-e-morem-souene/" />
<link rel='shortlink' href='http://sportekspres.com/?p=141422' />
<link rel="alternate" type="application/json+oembed" href="http://sportekspres.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportekspres.com%2Fjuliano-cani-nuk-do-te-luaje-me-derisa-te-jete-100-ka-nje-arsye-pse-nuk-e-morem-souene%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportekspres.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportekspres.com%2Fjuliano-cani-nuk-do-te-luaje-me-derisa-te-jete-100-ka-nje-arsye-pse-nuk-e-morem-souene%2F&#038;format=xml" />
<style id="tdw-css-placeholder"></style>			<script>
window.tdwGlobal = {"adminUrl":"http:\/\/sportekspres.com\/wp-admin\/","wpRestNonce":"b7a5f6b85b","wpRestUrl":"http:\/\/sportekspres.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sportekspres.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/sportekspres.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/sportekspres.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "http://sportekspres.com/",
"name": "Fillimi"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "http://sportekspres.com/category/ballina/",
"name": "Ballina"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "http://sportekspres.com/juliano-cani-nuk-do-te-luaje-me-derisa-te-jete-100-ka-nje-arsye-pse-nuk-e-morem-souene/",
"name": "Juliano: Çani nuk do të luajë më derisa të jetë 100%, ka..."                                
}
}    ]
}
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <style>
.td-header-style-3 .sf-menu > li > a{
font-size: 12px;
}
</style>
</head>
<body class="post-template-default single single-post postid-141422 single-format-standard juliano-cani-nuk-do-te-luaje-me-derisa-te-jete-100-ka-nje-arsye-pse-nuk-e-morem-souene global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/gazetasportekspres/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/watch?v=CNBBD7EKh7E" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-14"><a href="http://sportekspres.com/category/futbollshqiptar/">Kampionate<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-3074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3074"><a href="http://sportekspres.com/category/futbollshqiptar/kategoria-superiore/">Kategoria Superiore</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://sportekspres.com/category/futbollshqiptar/kategoria1/">Kategoria I</a></li>
<li id="menu-item-3073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3073"><a href="http://sportekspres.com/category/futbollshqiptar/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://sportekspres.com/category/kombetarja/">Kombëtarja<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://sportekspres.com/category/kombetarja/legjionaret/">Legjionarët</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://sportekspres.com/category/kombetarja/moshat/">Moshat</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="http://sportekspres.com/category/futboll-bota/">Futboll Bota<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://sportekspres.com/category/italispanjeangligjermani/premier-league/">Premier League</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://sportekspres.com/category/italispanjeangligjermani/la-liga/">La Liga</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sportekspres.com/category/italispanjeangligjermani/bundesliga/">Bundesliga</a></li>
<li id="menu-item-3079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3079"><a href="http://sportekspres.com/category/italispanjeangligjermani/serie-a-futboll-bota/">Serie A</a></li>
<li id="menu-item-3077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3077"><a href="http://sportekspres.com/category/futboll-bota/kupat-e-europes/">Kupat e Europës</a></li>
<li id="menu-item-3078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3078"><a href="http://sportekspres.com/category/futboll-bota/kupat-e-europes/europa-league/">Europa League</a></li>
<li id="menu-item-92529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92529"><a href="http://sportekspres.com/category/futboll-bota/kombetaret/">Kombëtaret</a></li>
<li id="menu-item-3080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3080"><a href="http://sportekspres.com/category/futboll-bota/te-tjera/">Të Tjera</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="http://sportekspres.com/category/sport-miks/">Sporte të tjera<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://sportekspres.com/category/sport-miks/sport-shqiptar/">Sport Vendi</a></li>
<li id="menu-item-126035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126035"><a href="http://sportekspres.com/category/sport-miks/sport-bota/">Sport Bota</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sportekspres.com/category/gossip/">Gossip</a></li>
<li id="menu-item-3083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3083"><a href="http://sportekspres.com/category/opinion/analize/">Analizë</a></li>
<li id="menu-item-3086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3086"><a href="http://sportekspres.com/category/opinion/">Opinion</a></li>
<li id="menu-item-3087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3087"><a href="http://sportekspres.com/category/gossip/ekstra-time/personazh/">Personazh</a></li>
<li id="menu-item-3085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3085"><a href="http://sportekspres.com/category/gossip/ekstra-time/">Ekstra Time</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://sportekspres.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    <div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
</div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://sportekspres.com/">
<img src="http://sportekspres.com/wp-content/uploads/2015/12/logo-ekspres-300x86.png" alt=""/>
<span class="td-visual-hidden">SportEkspres.com</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div><a href="http://bolv-oil.al/" target="_blank"><img src="http://sportekspres.com/wp-content/uploads/2016/05/bolv-oil.jpg" width="729" height="90" border="0" /></a></div></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://sportekspres.com/">
<img src="http://sportekspres.com/wp-content/uploads/2015/12/logo-ekspres-300x86-1-300x86.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://sportekspres.com/">
<img src="http://sportekspres.com/wp-content/uploads/2015/12/logo-ekspres-300x86.png" alt=""/>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="http://sportekspres.com/category/futbollshqiptar/">Kampionate</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3074"><a href="http://sportekspres.com/category/futbollshqiptar/kategoria-superiore/">Kategoria Superiore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://sportekspres.com/category/futbollshqiptar/kategoria1/">Kategoria I</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3073"><a href="http://sportekspres.com/category/futbollshqiptar/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="http://sportekspres.com/category/kombetarja/">Kombëtarja</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://sportekspres.com/category/kombetarja/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://sportekspres.com/category/kombetarja/moshat/">Moshat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7"><a href="http://sportekspres.com/category/futboll-bota/">Futboll Bota</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://sportekspres.com/category/italispanjeangligjermani/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://sportekspres.com/category/italispanjeangligjermani/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://sportekspres.com/category/italispanjeangligjermani/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3079"><a href="http://sportekspres.com/category/italispanjeangligjermani/serie-a-futboll-bota/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3077"><a href="http://sportekspres.com/category/futboll-bota/kupat-e-europes/">Kupat e Europës</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3078"><a href="http://sportekspres.com/category/futboll-bota/kupat-e-europes/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92529"><a href="http://sportekspres.com/category/futboll-bota/kombetaret/">Kombëtaret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3080"><a href="http://sportekspres.com/category/futboll-bota/te-tjera/">Të Tjera</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34"><a href="http://sportekspres.com/category/sport-miks/">Sporte të tjera</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://sportekspres.com/category/sport-miks/sport-shqiptar/">Sport Vendi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126035"><a href="http://sportekspres.com/category/sport-miks/sport-bota/">Sport Bota</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://sportekspres.com/category/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3083"><a href="http://sportekspres.com/category/opinion/analize/">Analizë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3086"><a href="http://sportekspres.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3087"><a href="http://sportekspres.com/category/gossip/ekstra-time/personazh/">Personazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3085"><a href="http://sportekspres.com/category/gossip/ekstra-time/">Ekstra Time</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://sportekspres.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://sportekspres.com/">Fillimi</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Të gjitha postet në Ballina" class="entry-crumb" href="http://sportekspres.com/category/ballina/">Ballina</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Juliano: Çani nuk do të luajë më derisa të jetë 100%, ka...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-141422" class="post-141422 post type-post status-publish format-standard has-post-thumbnail hentry category-ballina category-futbollshqiptar category-kategoria-superiore tag-iuliano tag-partizani" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Juliano: Çani nuk do të luajë më derisa të jetë 100%, ka një arsye pse nuk e morëm Souenë</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T12:16:18+00:00" >October 11, 2017</time></span>
<div class="td-post-comments"><a href="http://sportekspres.com/juliano-cani-nuk-do-te-luaje-me-derisa-te-jete-100-ka-nje-arsye-pse-nuk-e-morem-souene/#comments"><i class="td-icon-comments"></i>1</a></div>
</div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://sportekspres.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-11-at-14.10.10-2.jpeg" data-caption=""><img width="696" height="408" class="entry-thumb td-modal-image" src="http://sportekspres.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-11-at-14.10.10-2-696x408.jpeg" srcset="http://sportekspres.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-11-at-14.10.10-2-696x408.jpeg 696w, http://sportekspres.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-11-at-14.10.10-2-300x176.jpeg 300w, http://sportekspres.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-11-at-14.10.10-2-768x450.jpeg 768w, http://sportekspres.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-11-at-14.10.10-2-717x420.jpeg 717w, http://sportekspres.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-11-at-14.10.10-2.jpeg 959w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Iuliano Konf"/></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><a href="http://www.topshop.al/sport-dhe-fitnes/pajisje-fitnesi-wonder-core.html?med=ref&cex=1590374&src=al_gen_general_ref_sa_facebook&referrer=facebook_ref_1590374&utm_source=facebook_ext&utm_medium=Referrals_class&utm_campaign=al_gen_general_ref_sa_facebook_1590374&utm_content=AL_TS_Facebook_Like_on_topshop.al_1590374&csu=general" target="_blank"><img src="http://sportekspres.com/wp-content/uploads/2016/05/13162108_10209284495858969_2096443251_n-1.jpg" /></a> 
</div><p>Trajneri i Partizanit, Mark Juliano, është paraqitur sot para gazetarëve, për të folur në konferencën e zakonshme për shtyp, në prag të ndeshjes së nesërme në Durrës, kundër Teutës (17:30). Trajneri italian është optimist dhe beson se skuadra po arrin formën optimale fizike, përveçse është më e qetë mendërisht, pas ndërprerjes së kampionatit. Goli mbetet problem dhe Juliano bën “mea culpa” për Çanin, duke pranuar se u nxitua me aktivizimin e tij, ndërsa shpjegon edhe lëvizjet në merkato, duke zbuluar një detaj të rëndësishëm për sulmuesin Soue, i cili përfundoi te Skënderbeu, edhe pse ishte një mundësi për Partizanin.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div style="margin-bottom:10px; width:700px;"><a href=http://www.cineplexx.al/movie-al/Warcraft/" target="_blank"><img src="http://sportekspres.com/wp-content/uploads/2016/06/cineplexx.jpg" width="700" height="100" border="0" /></a></div></div><p>“Është një moment delikat dhe lojtarët janë të vetëdijshëm për situatën, por ne do arrijmë që të përballemi, me mënyrat tona, me ‘armët’ tona për të rikthyer skuadrën aty ku të gjithë e dëshirojmë. Kemi pasur diskutime një marrëdhënie dhe diskutime mjaft korrekte, edhe mbi disa manovra, ndryshime sa i takon aspektit teknik e taktik. Skuadra është e vetëdijshme se ka fuqi për t’iu rikthyer rezultateve pozitive. Të gjithë lojtarë kanë besim te forcat e tyre, dhe ajo që është e rëndësishme, për t’u rikthyer dhe gjetur golat që në takimin ndaj Teutës”.</p>
<p><strong>Nëse nuk fitohet ndaj Teutës &#8211; </strong>“Nuk parashikoj dot se çfarë ndodh po nuk morëm rezultat ndaj Teutës. Kemi bërë disa ndeshje të mira, por na ka munguar goli. Kjo është gjëja që na preokupon. Jam këtu për të punuar dhe lojtarët për të marrë këshillat e mira. Duhet të përmirësojmë ato gjëra që nuk kemi bërë mirë në ndeshjet e fundit dhe ta pasqyrojmë në ndeshjet e radhës me Teutën. Përgjegjësia ime është t’i vendos lojtarët në kushtet më të mira të mundshme për të dhënë maksimumin e vet. Krijojmë raste, por nuk arrijmë t’i konkretizojmë, kjo është pikë ku duhet të përmirësohemi”.</p>
<p><strong>Çani – “</strong>Diskutimi i Çanit është bërë i lodhshëm, nuk do flas më në të ardhmen. Djaloshi është një investim madhor i klubit. Ka pasur disa probleme riaftësimi, ndoshta kam pasur edhe unë gabimet e mia në aktivizimin e tij, por ai ka dashur të jetë pranë skuadrës, për ta ndihmuar. Skuadra ka pasur shumë nevojë për të dhe kemi vendosur së bashku me të që të luajë sa të ketë mundësi, 30-40 minuta. Më pas vendosëm që Çani të ndalej, sepse nuk ishte në maksimumin e vet dhe nuk duhej të nxitoheshim më kot. Më mirë të presim që të jetë 100%, që të jetë vendimtar. Derisa të mos jetë gati, nuk e aktivizoj dot, sepse pritshmëritë ndaj tij janë tepër të mëdha dhe nuk është e drejtë që të mbingarkohet me presion dhe kritika”.</p>
<p><strong>Sukaj &#8211; &#8220;</strong>Xhevo është një lojtari veçantë, me shumë personalitet, një lojtar që mund të të ndihmojë dhe dëshiron ta ndihmojë skuadrën të shënojë. Ai po punon shumë në aspektin fizik, për të arritur formën optimale dhe për të ndihmuar për daljen nga ky moment i vështirë, ndaj e kam gjithmonë në konsideratë. Ka pasur momente kur nuk është stërvitur ashtu si dua unë, por të gjithë duhet të mendojnë për të mirën e skuadrës, për të nderuar fanellën”.</p>
<p><strong>Teuta, ekip agresiv &#8211; &#8220;</strong>Është e vërtetë, Teuta është skuadër shumë agresive, ndaj do të duhet t’i përgjigjemi me të njëjtën monedhë, përndryshe teknika e taktika vlejnë pak. Do të përdorim armët tona për t’i bërë ballë Teutës, me forcën e grupit që kemi, grup që e di që duhet të jetë më “i keq”, më agresiv dhe me më shumë dëshirë se kundërshtari. Do të luajmë ndaj Teutës njësoj sikur të kemi përballë skuadrën më të fortë në botë, duke u mbrojtur me kujdes dhe duke goditur kur të na jepet rasti. Tani të presim verdiktin e fushës”.</p>
<p><strong>Soue &#8211; &#8220;</strong>Është një lojtar që e kam pasur më parë në skuadër, në Itali. Tani po ecën mirë, kur e kisha unë kishte disa probleme, nuk mund të stërvitej në fushë me bar artificial. Duke qenë se Partizani stërvitet vetëm në bar sintetik, Soue do të kishte probleme. Nga merkatoja nuk do të ndryshoja gjë, do të ndryshoja vetëm rezultatet, po ta kisha në dorë. Asani? Po punojmë me të në aspektin fizik, sepse nuk ishte gati dhe i duhet një program stërvitor i veçantë, për t arritur formën maksimale. Është një lojtar shumë interesant dhe për momentin po luan me Partizanin B, për të kapur formën e vet më të mirë”.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHPËRNDAJE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://sportekspres.com/juliano-cani-nuk-do-te-luaje-me-derisa-te-jete-100-ka-nje-arsye-pse-nuk-e-morem-souene/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sportekspres.com/juliano-cani-nuk-do-te-luaje-me-derisa-te-jete-100-ka-nje-arsye-pse-nuk-e-morem-souene/" data-text="Juliano: Çani nuk do të luajë më derisa të jetë 100%, ka një arsye pse nuk e morëm Souenë" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sportekspres.com/author/blerim/">Sport Ekspres</a></span></div>
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sport Ekspres"></span><meta itemprop="datePublished" content="2017-10-11T12:16:18+00:00"><meta itemprop="dateModified" content="2017-10-11T20:26:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://sportekspres.com/juliano-cani-nuk-do-te-luaje-me-derisa-te-jete-100-ka-nje-arsye-pse-nuk-e-morem-souene/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sportekspres.com/wp-content/uploads/2015/12/logo-ekspres-300x86.png"></span><meta itemprop="name" content="SportEkspres.com"></span><meta itemprop="headline " content="Juliano: Çani nuk do të luajë më derisa të jetë 100%, ka një arsye pse nuk e morëm Souenë"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sportekspres.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-11-at-14.10.10-2.jpeg"><meta itemprop="width" content="959"><meta itemprop="height" content="562"></span>
</footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_4_59de8762d8798_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59de8762d8798" ><script>var block_td_uid_4_59de8762d8798 = new tdBlock();
block_td_uid_4_59de8762d8798.id = "td_uid_4_59de8762d8798";
block_td_uid_4_59de8762d8798.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_59de8762d8798_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59de8762d8798_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":141422,"live_filter_cur_post_author":"27","block_template_id":""}';
block_td_uid_4_59de8762d8798.td_column_number = "3";
block_td_uid_4_59de8762d8798.block_type = "td_block_related_posts";
block_td_uid_4_59de8762d8798.post_count = "3";
block_td_uid_4_59de8762d8798.found_posts = "16431";
block_td_uid_4_59de8762d8798.header_color = "";
block_td_uid_4_59de8762d8798.ajax_pagination_infinite_stop = "";
block_td_uid_4_59de8762d8798.max_num_pages = "5477";
tdBlocksArray.push(block_td_uid_4_59de8762d8798);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59de8762e9d7a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59de8762d8798" href="#">ARTIKUJ TË NGJASHËM</a><a id="td_uid_6_59de8762e9dbb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59de8762d8798" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_4_59de8762d8798 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://sportekspres.com/video-e-beri-per-panamane-kartoni-me-i-justifikuar-i-historise/" rel="bookmark" title="(VIDEO) E bëri për Panamanë, kartoni më i justifikuar i historisë!"><img width="218" height="150" class="entry-thumb" src="http://sportekspres.com/wp-content/uploads/2017/10/loj-218x150.png" srcset="http://sportekspres.com/wp-content/uploads/2017/10/loj-218x150.png 218w, http://sportekspres.com/wp-content/uploads/2017/10/loj-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(VIDEO) E bëri për Panamanë, kartoni më i justifikuar i historisë!"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://sportekspres.com/video-e-beri-per-panamane-kartoni-me-i-justifikuar-i-historise/" rel="bookmark" title="(VIDEO) E bëri për Panamanë, kartoni më i justifikuar i historisë!">(VIDEO) E bëri për Panamanë, kartoni më i justifikuar i historisë!</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://sportekspres.com/useini-vlereson-superligen-luhet-me-fort-se-ne-maqedoni/" rel="bookmark" title="Useini vlerëson Superligën: Luhet më fort se në Maqedoni"><img width="218" height="150" class="entry-thumb" src="http://sportekspres.com/wp-content/uploads/2017/10/Useini-flamurtari-218x150.jpg" srcset="http://sportekspres.com/wp-content/uploads/2017/10/Useini-flamurtari-218x150.jpg 218w, http://sportekspres.com/wp-content/uploads/2017/10/Useini-flamurtari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Useini vlerëson Superligën: Luhet më fort se në Maqedoni"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://sportekspres.com/useini-vlereson-superligen-luhet-me-fort-se-ne-maqedoni/" rel="bookmark" title="Useini vlerëson Superligën: Luhet më fort se në Maqedoni">Useini vlerëson Superligën: Luhet më fort se në Maqedoni</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://sportekspres.com/zbulohet-e-verteta-cana-rrefen-semundjen-qe-e-detyroi-te-terhiqet/" rel="bookmark" title="Zbulohet e vërteta, Cana rrëfen sëmundjen që e detyroi të tërhiqet!"><img width="218" height="150" class="entry-thumb" src="http://sportekspres.com/wp-content/uploads/2016/06/cana1-218x150.jpg" srcset="http://sportekspres.com/wp-content/uploads/2016/06/cana1-218x150.jpg 218w, http://sportekspres.com/wp-content/uploads/2016/06/cana1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zbulohet e vërteta, Cana rrëfen sëmundjen që e detyroi të tërhiqet!"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://sportekspres.com/zbulohet-e-verteta-cana-rrefen-semundjen-qe-e-detyroi-te-terhiqet/" rel="bookmark" title="Zbulohet e vërteta, Cana rrëfen sëmundjen që e detyroi të tërhiqet!">Zbulohet e vërteta, Cana rrëfen sëmundjen që e detyroi të tërhiqet!</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59de8762d8798" data-td_block_id="td_uid_4_59de8762d8798"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59de8762d8798" data-td_block_id="td_uid_4_59de8762d8798"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap td_block_template_1">
<h4 class="td-comments-title block-title"><span>1 KOMENT</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-2158">
<article>
<footer>
<cite>Erjon</cite>
<a class="comment-link" href="#comment-2158">
<time pubdate="1507731933">October 11, 2017 at 2:25 pm</time>
</a>
</footer>
<div class="comment-content">
<p>Trajneri me mire qe ka drejtuar ne shqiperi. Duhet kohe te ambientohet.</p>
</div>
<div class="comment-meta" id="comment-2158">
<a rel='nofollow' class='comment-reply-link' href='http://sportekspres.com/juliano-cani-nuk-do-te-luaje-me-derisa-te-jete-100-ka-nje-arsye-pse-nuk-e-morem-souene/?replytocom=2158#respond' onclick='return addComment.moveForm( "comment-2158", "2158", "respond", "141422" )' aria-label='Reply to Erjon'>Përgjigju</a>                </div>
</article>
</li><!-- #comment-## -->
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">PËRGJIGJU <small><a rel="nofollow" id="cancel-comment-reply-link" href="/juliano-cani-nuk-do-te-luaje-me-derisa-te-jete-100-ka-nje-arsye-pse-nuk-e-morem-souene/#respond" style="display:none;">Anulo përgjigjjen</a></small></h3>			<form action="http://sportekspres.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Emri:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Emaili:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Webfaqja:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='141422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div id="text-7" class="td_block_template_1 widget after-post widget_text">			<div class="textwidget"><p><iframe style="overflow-y: hidden;" src="http://ads.albbusinneshost.com/frames/sportal-al.php" width="300" height="250" frameborder="0" scrolling="no" seamless="seamless"></iframe></p>
</div>
</div>                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- Httpool Block --><br />
<script type="text/javascript">
AdPlatformZone = {
id: "2b33b0592",
format: "0x0"
};
</script><br />
<script type="text/javascript" src="http://relay-ks.ads.httpool.com"></script><br />
<!-- /Httpool Block --></p>
</div>
</aside>
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://sportekspres.com/"><img src="http://sportekspres.com/wp-content/uploads/2015/12/logo-ekspres-300x86-1-300x86.png" alt="" title=""/></a></div><div class="footer-text-wrap">Sport Ekspres - gazeta sportive më e vjetër në treg. Prej 20 vitesh ju shërbejmë me lajmet më të fundit dhe me profesionalizëm nga vendi dhe bota. Në faqen tonë të "Facebook"-ut dhe në portalin web do të gjeni çdo ditë mbi 200 postime për të gjitha shijet e sportdashësve. Na ndiqni!
© Sport Ekspres 1995 - 2015. <div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#21534445404a5248405251444a61494e554c40484d0f424e4c"><span class="__cf_email__" data-cfemail="e39186878288908a8290938688a38b8c978e828a8fcd808c8e">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Sport Ekspres 1995 - 2015.
</div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Më shumë artikuj</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://sportekspres.com/video-e-beri-per-panamane-kartoni-me-i-justifikuar-i-historise/" rel="bookmark" title="(VIDEO) E bëri për Panamanë, kartoni më i justifikuar i historisë!"><img width="324" height="160" class="entry-thumb" src="http://sportekspres.com/wp-content/uploads/2017/10/loj-324x160.png" alt="" title="(VIDEO) E bëri për Panamanë, kartoni më i justifikuar i historisë!"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="http://sportekspres.com/video-e-beri-per-panamane-kartoni-me-i-justifikuar-i-historise/" rel="bookmark" title="(VIDEO) E bëri për Panamanë, kartoni më i justifikuar i historisë!">(VIDEO) E bëri për Panamanë, kartoni më i justifikuar i historisë!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://sportekspres.com/author/blerim/">Sport Ekspres</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T20:49:33+00:00" >October 11, 2017</time></span>                <div class="td-module-comments"><a href="http://sportekspres.com/video-e-beri-per-panamane-kartoni-me-i-justifikuar-i-historise/#respond">0</a></div>            </div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.0 (rara)
Deploy mode: deploy
Speed booster: v4.7
uid: 59de876304b2c
-->
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript' src='http://sportekspres.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='http://sportekspres.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://sportekspres.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://sportekspres.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://sportekspres.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>
.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
.td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td_block_template_1 .td-related-title .td-cur-simple-item,
.woocommerce .product .products h2:not(.woocommerce-loop-product__title),
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before,
.td-theme-wrap .td_block_template_3 .td-block-title > *,
.td-theme-wrap .td_block_template_4 .td-block-title > *,
.td-theme-wrap .td_block_template_7 .td-block-title > *,
.td-theme-wrap .td_block_template_9 .td-block-title:after,
.td-theme-wrap .td_block_template_10 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::after,
.td-theme-wrap .td_block_template_14 .td-block-title,
.td-theme-wrap .td_block_template_15 .td-block-title:before,
.td-theme-wrap .td_block_template_17 .td-block-title:before {
background-color: #222222;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active {
background-color: #222222 !important;
}
.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before {
border-color: #222222;
}
.td-theme-wrap .td_block_template_4 .td-block-title > *:before,
.td-theme-wrap .td_block_template_17 .td-block-title::after {
border-color: #222222 transparent transparent transparent;
}
</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59de876304c3e"></textarea>
<div id="td_live_css_uid_1_59de876304c3e" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_59de876304c3e');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_59de876304c3e");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-91614985-1', 'auto');
ga('send', 'pageview');
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.23221683502197 seconds, on 11-10-17 21:04:35 -->