<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Flamurtar fenomenal, afrohet titulli | SportEkspres.com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://sportekspres.com/xmlrpc.php" />
<meta property="og:image" content="http://sportekspres.com/wp-content/uploads/2017/04/sssss.png" /><meta name="author" content="Sport Ekspres">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SportEkspres.com &raquo; Feed" href="http://sportekspres.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SportEkspres.com &raquo; Comments Feed" href="http://sportekspres.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SportEkspres.com &raquo; Flamurtar fenomenal, afrohet titulli Comments Feed" href="http://sportekspres.com/flamurtar-fenomenal-afrohet-titulli/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportekspres.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//sportekspres.com/wp-content/cache/wpfc-minified/309affee10729c8714cefdad990c6b9b/1493192531index.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//sportekspres.com/wp-content/cache/wpfc-minified/a3477deea3dc1e882abcf7788ed2d4e3/1493192531index.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sportekspres.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sportekspres.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sportekspres.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportekspres.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportekspres.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Haxhi Neziraj: Qëndrimi, minimumi për Flamurtarin' href='http://sportekspres.com/haxhi-neziraj-qendrimi-minimumi-per-flamurtarin/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://sportekspres.com/flamurtar-fenomenal-afrohet-titulli/" />
<link rel='shortlink' href='http://sportekspres.com/?p=126216' />
<link rel="alternate" type="application/json+oembed" href="http://sportekspres.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportekspres.com%2Fflamurtar-fenomenal-afrohet-titulli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportekspres.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportekspres.com%2Fflamurtar-fenomenal-afrohet-titulli%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href='//sportekspres.com/wp-content/cache/wpfc-minified/6dab0101740fba7cc6833d7846ec4f6d/1493192531index.css' media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href='//sportekspres.com/wp-content/cache/wpfc-minified/c0ae87597f151e3c47d6fc2fa224c886/1493192531index.css' media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/sportekspres.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="http:\/\/sportekspres.com\/wp-content\/themes\/sportekspres";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>
.block-title > span,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
.td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td-related-title .td-cur-simple-item,
.woocommerce .product .products h2,
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
background-color: #222222;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active {
background-color: #222222 !important;
}
.block-title,
.td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before {
border-color: #222222;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-126216 single-format-standard flamurtar-fenomenal-afrohet-titulli wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/gazetasportekspres/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/watch?v=CNBBD7EKh7E" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-14"><a href="http://sportekspres.com/category/futbollshqiptar/">Kampionate<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3074"><a href="http://sportekspres.com/category/futbollshqiptar/kategoria-superiore/">Kategoria Superiore</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://sportekspres.com/category/futbollshqiptar/kategoria1/">Kategoria I</a></li>
<li id="menu-item-3073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3073"><a href="http://sportekspres.com/category/futbollshqiptar/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://sportekspres.com/category/kombetarja/">Kombëtarja<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://sportekspres.com/category/kombetarja/legjionaret/">Legjionarët</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://sportekspres.com/category/kombetarja/moshat/">Moshat</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="http://sportekspres.com/category/futboll-bota/">Futboll Bota<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://sportekspres.com/category/futboll-bota/premier-league/">Premier League</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://sportekspres.com/category/futboll-bota/la-liga/">La Liga</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sportekspres.com/category/futboll-bota/bundesliga/">Bundesliga</a></li>
<li id="menu-item-3079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3079"><a href="http://sportekspres.com/category/futboll-bota/serie-a-futboll-bota/">Serie A</a></li>
<li id="menu-item-3077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3077"><a href="http://sportekspres.com/category/futboll-bota/kupat-e-europes/">Kupat e Europës</a></li>
<li id="menu-item-3078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3078"><a href="http://sportekspres.com/category/futboll-bota/kupat-e-europes/europa-league/">Europa League</a></li>
<li id="menu-item-92529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92529"><a href="http://sportekspres.com/category/futboll-bota/kombetaret/">Kombëtaret</a></li>
<li id="menu-item-3080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3080"><a href="http://sportekspres.com/category/futboll-bota/te-tjera/">Të Tjera</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34"><a href="http://sportekspres.com/category/sport-miks/">Sporte të tjera<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://sportekspres.com/category/sport-miks/sport-shqiptar/">Sport Vendi</a></li>
<li id="menu-item-126035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126035"><a href="http://sportekspres.com/category/sport-miks/sport-bota/">Sport Bota</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sportekspres.com/category/gossip/">Gossip</a></li>
<li id="menu-item-3083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3083"><a href="http://sportekspres.com/category/opinion/analize/">Analizë</a></li>
<li id="menu-item-3086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3086"><a href="http://sportekspres.com/category/opinion/">Opinion</a></li>
<li id="menu-item-3087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3087"><a href="http://sportekspres.com/category/gossip/ekstra-time/personazh/">Personazh</a></li>
<li id="menu-item-3085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3085"><a href="http://sportekspres.com/category/gossip/ekstra-time/">Ekstra Time</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>
<div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://sportekspres.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style type="text/css">
.sf-menu > li > a{
font-size: 12px !important;
}
</style>
<div id="td-outer-wrap">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
</div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://sportekspres.com/">
<img src="http://sportekspres.com/wp-content/uploads/2015/12/logo-ekspres-300x86.png" alt=""/>
<span class="td-visual-hidden">SportEkspres.com</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div><a href="http://bolv-oil.al/" target="_blank"><img src="http://sportekspres.com/wp-content/uploads/2016/05/bolv-oil.jpg" width="729" height="90" border="0" /></a></div></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://sportekspres.com/">
<img src="http://sportekspres.com/wp-content/uploads/2015/12/logo-ekspres-300x86-1-300x86.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://sportekspres.com/">
<img src="http://sportekspres.com/wp-content/uploads/2015/12/logo-ekspres-300x86.png" alt=""/>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="http://sportekspres.com/category/futbollshqiptar/">Kampionate</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3074"><a href="http://sportekspres.com/category/futbollshqiptar/kategoria-superiore/">Kategoria Superiore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://sportekspres.com/category/futbollshqiptar/kategoria1/">Kategoria I</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3073"><a href="http://sportekspres.com/category/futbollshqiptar/kupa-e-shqiperise/">Kupa e Shqipërisë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="http://sportekspres.com/category/kombetarja/">Kombëtarja</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://sportekspres.com/category/kombetarja/legjionaret/">Legjionarët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://sportekspres.com/category/kombetarja/moshat/">Moshat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7"><a href="http://sportekspres.com/category/futboll-bota/">Futboll Bota</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://sportekspres.com/category/futboll-bota/premier-league/">Premier League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://sportekspres.com/category/futboll-bota/la-liga/">La Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://sportekspres.com/category/futboll-bota/bundesliga/">Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3079"><a href="http://sportekspres.com/category/futboll-bota/serie-a-futboll-bota/">Serie A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3077"><a href="http://sportekspres.com/category/futboll-bota/kupat-e-europes/">Kupat e Europës</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3078"><a href="http://sportekspres.com/category/futboll-bota/kupat-e-europes/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92529"><a href="http://sportekspres.com/category/futboll-bota/kombetaret/">Kombëtaret</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3080"><a href="http://sportekspres.com/category/futboll-bota/te-tjera/">Të Tjera</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-34"><a href="http://sportekspres.com/category/sport-miks/">Sporte të tjera</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://sportekspres.com/category/sport-miks/sport-shqiptar/">Sport Vendi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126035"><a href="http://sportekspres.com/category/sport-miks/sport-bota/">Sport Bota</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://sportekspres.com/category/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3083"><a href="http://sportekspres.com/category/opinion/analize/">Analizë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3086"><a href="http://sportekspres.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3087"><a href="http://sportekspres.com/category/gossip/ekstra-time/personazh/">Personazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3085"><a href="http://sportekspres.com/category/gossip/ekstra-time/">Ekstra Time</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://sportekspres.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://sportekspres.com/">Fillimi</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Të gjitha postet në Sporte të tjera" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://sportekspres.com/category/sport-miks/">
<span itemprop="name">Sporte të tjera</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Flamurtar fenomenal, afrohet titulli</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-126216" class="post-126216 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-miks tag-flamurtari" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Flamurtar fenomenal, afrohet titulli</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T18:58:58+00:00" >April 27, 2017</time></span>
<div class="td-post-comments"><a href="http://sportekspres.com/flamurtar-fenomenal-afrohet-titulli/#respond"><i class="td-icon-comments"></i>0</a></div>
</div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://sportekspres.com/wp-content/uploads/2017/04/sssss.png" data-caption=""><img width="679" height="377" class="entry-thumb td-modal-image" src="http://sportekspres.com/wp-content/uploads/2017/04/sssss.png" srcset="http://sportekspres.com/wp-content/uploads/2017/04/sssss.png 679w, http://sportekspres.com/wp-content/uploads/2017/04/sssss-300x167.png 300w" sizes="(max-width: 679px) 100vw, 679px" alt="" title="sssss"/></a></div>
<div id="text-4" class="widget after-post widget_text">			<div class="textwidget"><iframe src="http://www.tring.al/html5/sportekspres/" style="border:none; margin:0; padding:0; width:600px; height:100px;"></iframe> </div>
</div>        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><a href="http://www.topshop.al/sport-dhe-fitnes/pajisje-fitnesi-wonder-core.html?med=ref&cex=1590374&src=al_gen_general_ref_sa_facebook&referrer=facebook_ref_1590374&utm_source=facebook_ext&utm_medium=Referrals_class&utm_campaign=al_gen_general_ref_sa_facebook_1590374&utm_content=AL_TS_Facebook_Like_on_topshop.al_1590374&csu=general" target="_blank"><img src="http://sportekspres.com/wp-content/uploads/2016/05/13162108_10209284495858969_2096443251_n-1.jpg" /></a> 
</div><p>Kampione, dominuese absolute të basketbollit shqiptar për femra dhe një hap larg titullit të radhës.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div style="margin-bottom:10px; width:700px;"><a href=http://www.cineplexx.al/movie-al/Warcraft/" target="_blank"><img src="http://sportekspres.com/wp-content/uploads/2016/06/cineplexx.jpg" width="700" height="100" border="0" /></a></div></div><p>Flamurtari i femrave është krenaria e Vlorës, pasi po konfirmohet si i vetmi ekip sporti që çon trofe rregullisht në Vlorë.</p>
<p><strong>Sot vajzat kuqezi fituan edhe finalen e dytë, kundër Tiranës, 62-61</strong>. Një ndeshje shumë e luftuar, ashtu si e para. Një fotokopje, sepse sërish Flamurtari tregoi pjekuri e formë fizike perfekte në fundin e takimit, duke përmbysur gjithçka në 5 minutat e fundit të ndeshjes.</p>
<p>Fitorja ishte prioritet dhe ndeshja nuk pati spektakël, siç tregon edhe rezultati me pak pikë, pasi dihej pesha e takimit.</p>
<p>Tirana mori kontrollin në minutat e para duke diktuar ritmin në Vlorë, aty ku vajzat e trajnerit Viron Toska u dukën pa shkëlqimin e zakonshëm. Skuadra kryeqytetase kryesoi gjatë 3 periodave të para, edhe pse 3 minuta e gjysmë nga fundi u arrit nga Flamurtari që barazi përkohësisht në 40-40, por përkohësisht nuk arriti të bënte kthesën.</p>
<p>Në periodën e fundit erdhi “furtuna” kuqezi, që prodhoi parakalimin dhe aty Tirana u dërrmua moralisht. 17-9 në periodën e katërt ishin shifrat që i dhanë avantazhin Flamurtarit, që tashmë është vetëm një fitore larg titullit.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHPËRNDAJE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://sportekspres.com/flamurtar-fenomenal-afrohet-titulli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sportekspres.com/flamurtar-fenomenal-afrohet-titulli/" data-text="Flamurtar fenomenal, afrohet titulli" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sportekspres.com/author/blerim/">Sport Ekspres</a></span></div>
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sport Ekspres"></span><meta itemprop="datePublished" content="2017-04-27T18:58:58+00:00"><meta itemprop="dateModified" content="2017-04-27T19:01:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://sportekspres.com/flamurtar-fenomenal-afrohet-titulli/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sportekspres.com/wp-content/uploads/2015/12/logo-ekspres-300x86.png"></span><meta itemprop="name" content="SportEkspres.com"></span><meta itemprop="headline " content="Flamurtar fenomenal, afrohet titulli"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sportekspres.com/wp-content/uploads/2017/04/sssss.png"><meta itemprop="width" content="679"><meta itemprop="height" content="377"></span>
</footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_4_59024029e4686_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59024029e4686" ><script>var block_td_uid_4_59024029e4686 = new tdBlock();
block_td_uid_4_59024029e4686.id = "td_uid_4_59024029e4686";
block_td_uid_4_59024029e4686.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_59024029e4686_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59024029e4686_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":126216,"live_filter_cur_post_author":"27"}';
block_td_uid_4_59024029e4686.td_column_number = "3";
block_td_uid_4_59024029e4686.block_type = "td_block_related_posts";
block_td_uid_4_59024029e4686.post_count = "3";
block_td_uid_4_59024029e4686.found_posts = "176";
block_td_uid_4_59024029e4686.header_color = "";
block_td_uid_4_59024029e4686.ajax_pagination_infinite_stop = "";
block_td_uid_4_59024029e4686.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_4_59024029e4686);
</script><h4 class="td-related-title"><a id="td_uid_5_59024029e5908" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59024029e4686" href="#">ARTIKUJ TË NGJASHËM</a><a id="td_uid_6_59024029e5941" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59024029e4686" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_4_59024029e4686 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://sportekspres.com/show-amerikan-tirana-prek-titullin/" rel="bookmark" title="&#8220;Show&#8221; amerikan, Tirana prek titullin"><img width="218" height="150" class="entry-thumb" src="http://sportekspres.com/wp-content/uploads/2017/04/Vllaznia-Tirana-87-90-218x150.jpg" srcset="http://sportekspres.com/wp-content/uploads/2017/04/Vllaznia-Tirana-87-90-218x150.jpg 218w, http://sportekspres.com/wp-content/uploads/2017/04/Vllaznia-Tirana-87-90-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Show&#8221; amerikan, Tirana prek titullin"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://sportekspres.com/show-amerikan-tirana-prek-titullin/" rel="bookmark" title="&#8220;Show&#8221; amerikan, Tirana prek titullin">&#8220;Show&#8221; amerikan, Tirana prek titullin</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://sportekspres.com/vllaznia-nje-hap-larg-titullit-kampion/" rel="bookmark" title="Vllaznia, një hap larg titullit kampion"><img width="218" height="150" class="entry-thumb" src="http://sportekspres.com/wp-content/uploads/2017/04/Vllaznia-Studenti-3-1-218x150.jpg" srcset="http://sportekspres.com/wp-content/uploads/2017/04/Vllaznia-Studenti-3-1-218x150.jpg 218w, http://sportekspres.com/wp-content/uploads/2017/04/Vllaznia-Studenti-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vllaznia, një hap larg titullit kampion"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://sportekspres.com/vllaznia-nje-hap-larg-titullit-kampion/" rel="bookmark" title="Vllaznia, një hap larg titullit kampion">Vllaznia, një hap larg titullit kampion</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://sportekspres.com/tirana-ben-harakiri-flamurtari-fiton-ne-fund/" rel="bookmark" title="Tirana bën “harakiri”,  Flamurtari fiton në fund"><img width="218" height="150" class="entry-thumb" src="http://sportekspres.com/wp-content/uploads/2017/03/Flamurtari-Rrapaj-218x150.jpg" srcset="http://sportekspres.com/wp-content/uploads/2017/03/Flamurtari-Rrapaj-218x150.jpg 218w, http://sportekspres.com/wp-content/uploads/2017/03/Flamurtari-Rrapaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tirana bën “harakiri”,  Flamurtari fiton në fund"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://sportekspres.com/tirana-ben-harakiri-flamurtari-fiton-ne-fund/" rel="bookmark" title="Tirana bën “harakiri”,  Flamurtari fiton në fund">Tirana bën “harakiri”,  Flamurtari fiton në fund</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59024029e4686" data-td_block_id="td_uid_4_59024029e4686"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59024029e4686" data-td_block_id="td_uid_4_59024029e4686"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">PËRGJIGJU <small><a rel="nofollow" id="cancel-comment-reply-link" href="/flamurtar-fenomenal-afrohet-titulli/#respond" style="display:none;">Anulo përgjigjjen</a></small></h3>			<form action="http://sportekspres.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Emri:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Emaili:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Webfaqja:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='126216' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f9b40bca3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text">			<div class="textwidget"><iframe id='aa4ece3a' name='aa4ece3a' src='http://46.183.123.78/www/delivery/afr.php?zoneid=109&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://46.183.123.78/www/delivery/ck.php?n=a62f046a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=109&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62f046a' border='0' alt='' /></a></iframe>
</div>
</aside>
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://sportekspres.com/"><img src="http://sportekspres.com/wp-content/uploads/2015/12/logo-ekspres-300x86-1-300x86.png" alt="" title=""/></a></div><div class="footer-text-wrap">Sport Ekspres - gazeta sportive më e vjetër në treg. Prej 20 vitesh ju shërbejmë me lajmet më të fundit dhe me profesionalizëm nga vendi dhe bota. Në faqen tonë të "Facebook"-ut dhe në portalin web do të gjeni çdo ditë mbi 200 postime për të gjitha shijet e sportdashësve. Na ndiqni!
© Sport Ekspres 1995 - 2015. <div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#57253233363c243e362427323c173f38233a363e3b7934383a"><span class="__cf_email__" data-cfemail="81f3e4e5e0eaf2e8e0f2f1e4eac1e9eef5ece0e8edafe2eeec">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Sport Ekspres 1995 - 2015.                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-91614985-1', 'auto');
ga('send', 'pageview');
</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Më shumë artikuj</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://sportekspres.com/haxhi-neziraj-qendrimi-minimumi-per-flamurtarin/" rel="bookmark" title="Haxhi Neziraj: Qëndrimi, minimumi për Flamurtarin"><img width="324" height="160" class="entry-thumb" src="http://sportekspres.com/wp-content/uploads/2017/04/Neziraj-324x160.jpg" srcset="http://sportekspres.com/wp-content/uploads/2017/04/Neziraj-324x160.jpg 324w, http://sportekspres.com/wp-content/uploads/2017/04/Neziraj-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Haxhi Neziraj: Qëndrimi, minimumi për Flamurtarin"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="http://sportekspres.com/haxhi-neziraj-qendrimi-minimumi-per-flamurtarin/" rel="bookmark" title="Haxhi Neziraj: Qëndrimi, minimumi për Flamurtarin">Haxhi Neziraj: Qëndrimi, minimumi për Flamurtarin</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://sportekspres.com/author/blerim/">Sport Ekspres</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T18:26:41+00:00" >April 27, 2017</time></span>                <div class="td-module-comments"><a href="http://sportekspres.com/haxhi-neziraj-qendrimi-minimumi-per-flamurtarin/#respond">0</a></div>            </div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.6.1 (rara)
Deploy mode: deploy
uid: 5902402a03e41
-->
<script type='text/javascript' src='http://sportekspres.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://sportekspres.com/wp-content/themes/sportekspres/js/tagdiv_theme.js?ver=7.6.1'></script>
<script type='text/javascript' src='http://sportekspres.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://sportekspres.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://sportekspres.com/wp-content/themes/sportekspres/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://sportekspres.com/wp-content/themes/sportekspres';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html><!-- WP Fastest Cache file was created in 0.15667581558228 seconds, on 27-04-17 19:02:02 -->